Pagina 1 di 2

acqua lato guida....

MessaggioInviato: 07 giu 2018 18:06
da nik57
nuovo problema....

auto ferma da oltre due settimane, apro il cofano....serbatoio acqua radiatore vuoto, entro in auto mi bagno i piedi; solo lato guida, un lago!!! asciugo, riempio nuovamente il serbatoio (vaschetta di espansione) dopo due giorni idem (nei due giorni non ha piovuto);
frizione sostituita due mesi fa;

ho pensato ad un problema ai tubi dell'aria condizionata, ma non la uso da mesi e comunque l'auto è ferma da tempo.....

brava 1.6 16v ELX 1999 gasata romano

Re: acqua lato guida....

MessaggioInviato: 15 giu 2018 09:48
da pippett91
È il radiatore interno,togli il cassetto porta oggetti e lo trovi sulla tua sinistra,ha 2 tubi si svitano con una 10 togli i 4 dadi tira i tubi e il radiatorino si sfila occhio alle guarnizioni dei tubi

Inviato dal mio HUAWEI SCL-L01 utilizzando Tapatalk

Re: acqua lato guida....

MessaggioInviato: 22 giu 2018 08:59
da nik57
ok ti ringrazio...

è il radiatorino del riscaldamanto (non del condizionatore)?
se tappo i due tubi (ammesso che parda dal radiatorino) perdo solo il riscaldamento "base" o pregiudico il funzionamento del condizionatore?

Re: acqua lato guida....

MessaggioInviato: 22 giu 2018 14:58
da pippett91
Puoi eliminarlo facendo un by-pass nel vano motore,ma poi non hai più aria calda in inverno, ti conviene cambiare il radiatore interno e facile e non costa molto tipo 20 30€.

Inviato dal mio HUAWEI SCL-L01 utilizzando Tapatalk

Re: acqua lato guida....

MessaggioInviato: 22 giu 2018 16:49
da nik57
ok...
vorrei solo tamponare per qualche giorno

Re: acqua lato guida....

MessaggioInviato: 24 giu 2018 11:20
da nik57
smontato vano portaoggetti, ma non vedo nessun radiatorino.....

Re: acqua lato guida....

MessaggioInviato: 24 giu 2018 12:40
da nik57
radiatorino trovato, ma difficilissimo smontare la copertura in plastica);
peraltro pare perda da uno dei due tubi metallici nella zona di passaggio dal vano motore (la parte superiore-anteriore del tunnel è completaqmente bagnata);
proverò a bypassare o tappare i due tubi in gomma dal vano motore; pazienza per il riscaldamento, userò l'aria condizionata;
un meccanico in zona e mi ha chiesto 2-300 euro per smontare la plancia (a suo dire necessaria) e cercare di capire da cosa può dipendere....

Re: acqua lato guida....

MessaggioInviato: 25 giu 2018 10:33
da army64
Non è necessario smontare la plancia
Devi togliere le 2 o 3 viti a croce che sono facilmente visibili ed una vite a brugola posta tra i due tubi metallici appena entrano nell'abitacolo (scomodissimo).
Smontare la plancia è inutile. Quando portavo la macchina dal meccanico mi tolse le viti e tirò via la copertura spaccandola in due
E' difficile che perda in quel punto perchè la giuntura tra tubo metallico e tubo in gomma avviene nel vano motore.
Io avevo il radiatorino bucato, come tutti

Re: acqua lato guida....

MessaggioInviato: 25 giu 2018 12:05
da nik57
ok riprovo a smontarlo....

Re: acqua lato guida....

MessaggioInviato: 25 giu 2018 17:05
da army64
Per togliere quella vite è scomodissimo.
Devi lavorare al buio perchè non la vedi
La vite è posta in verticale

Re: acqua lato guida....

MessaggioInviato: 26 giu 2018 12:36
da nik57
sono riuscito a svitare le due viti della copertura in plastica (ho tralasciato la terza, quellla scomoda sul tunnel) e sganciarla parzialmente dal tunnel; ora vedo il radiatorino in plastica;

comunque il radiatorino è del tutto asciutto (ho provato a coprirlo di carta....scottex), viceversa mettendo la carta alternativamente sui vari tratti dei due tubi, si bagna molto lentamente (come da foto) solo sulla seconda curva (l'ultima prima di dirigersi verso il motore....
non sono riuscito a vedere la goccia mentre si forma e cade;

procedo con lo smontaggio del radiatore?


[thumb]Immagineimage upload no size limit[/thumb]

Re: acqua lato guida....

MessaggioInviato: 26 giu 2018 18:59
da army64
Come hai fatto a verificare il radiatore senza smontarlo?
Considera che dopo la parte in plastica del radiatore, c'è una sorta di guarnizione di tenuta e poi inizia la parte in alluminio. Senza smontarlo è impossibile verificare se perde.
Potrebbero perdere gli oring presenti sui tubi metallici che si inseriscono nel radiatorino
Io lo smonterei e andrei sul sicuro




Re: acqua lato guida....

MessaggioInviato: 26 giu 2018 19:29
da nik57
caspita! pensavo fosse molto più piccolo....
la zona dove i tubi in alluminio entreno nella parte in plastica del radiatore sono asciutte, quindi non dovrebbe perdere dagli oring...
invece vista la posizione in pendenza del blocco di areazione/ventilazione, effettivamente una perdita dal radiatore tenderebbe a scendere verso il basso e ad uscire, e bagnare la parte anteriore del tunnel e il lato guida, le uniche che si bagnano;

domani provvedo allo smontaggio...

ps grazie (a tutti) per la pazienza!!!

Re: acqua lato guida....

MessaggioInviato: 27 giu 2018 10:18
da army64
Certo. L'aria calda tramite il condotto del tunnel va nella zona posteriore e tramite delle aperture poste nella parte bassa della stufa riscalda la zona piedi anteriore.
Il radiatore è come se fosse inserito in una vasca per obbligare l'aria di attraversarlo.

Nessuna pazienza.
Il BTC è nato per questo motivo: una mano lava l'altra e ...... :giusto:

Re: acqua lato guida....

MessaggioInviato: 28 giu 2018 10:09
da nik57
rieccomi...
svitati i 3 bulloni e tolta la piastina di metallo, ma i tubi non riesco s sfilarli, ho provato a spingerli con forza ma nulla, devo aiutarmi con qualcosa (pezzo di legno, pinze...) non vorrei piegarli