Bravo Tuning Club su Facebook

problema semiasse -->

Forum per discussioni generiche sulla meccanica: motore, filtro, scarico etc

Moderatore: Staff

problema semiasse

Messaggioda paoloz » 08 giu 2009 10:48

ciao!!
io ho da poco più di un anno la nuova bravo e nell'ultimo mese ho riscontrato una fastidiosa vibrazione in accelerazione... sono andato dal mio meccanico e mi ha detto che sono i semiassi anteriori da cambiare!!
fortunatamente me li cambiano in garanzia... sono cmq un po' infastidito cha la macchina abbia già un problema anche se per il resto sono stra contento, è eccezionale!!!

secondo voi è una cosa "normale", che può capitare? e a cosa potrebbe essere dovuto?

grazie a tutti!!!! ciao!!!
paoloz
Bravista inesperto
Bravista inesperto
 
Messaggi: 25
Iscritto il: 17 giu 2008 12:14
Fiat: Nuova Bravo
Modello: 1.9 150cv
Punti reputazione: 0
Tuner

Re: problema semiasse

Messaggioda miller » 13 ago 2009 14:01

anche a me vibra in tutte le marcie in piena accelerazione tra i 70 e i 90 kmh circa ho un 1.4 t-jet 150 cv
è una vibrazione strana sembra che la macchina vibri da destra a sinistra e viceversa, dici che sono i semiassee?
miller
Tuner
Tuner
 
Messaggi: 5
Iscritto il: 11 feb 2009 12:45
Fiat: Bravo
Modello: 1.4 t-jet
Punti reputazione: 0
Tuner

Re: problema semiasse

Messaggioda paoloz » 13 ago 2009 14:31

miller ha scritto:anche a me vibra in tutte le marcie in piena accelerazione tra i 70 e i 90 kmh circa ho un 1.4 t-jet 150 cv
è una vibrazione strana sembra che la macchina vibri da destra a sinistra e viceversa, dici che sono i semiassee?


da come me lo descrivi sembra di si... cmq portala dal meccanico e te lo saprà dire in fretta se è quello il problema.
io sentivo questa vibrazione in accelazione soprattutto a quelle velocità (tra i 70 e 90 kmh), ma anche superiori.
poi sì, è una vibrazione strana, vibrava tutta la macchina, e la sentivo provenire dall'anteriore, come se le ruote avessero qualcosa anche se il volante restava cmq fermo.

ora che sono stati cambiati i semiassi è tutto ok. il problema era dovuto a una loro errata usura perchè avevano perso il loro grasso lubrificante e si erano arrugginiti. tutto cambiato in garanzia senza un minimo problema
paoloz
Bravista inesperto
Bravista inesperto
 
Messaggi: 25
Iscritto il: 17 giu 2008 12:14
Fiat: Nuova Bravo
Modello: 1.9 150cv
Punti reputazione: 0
Tuner

Re: problema semiasse

Messaggioda miller » 14 ago 2009 09:13

grazie provvedero ad andare in fiat
miller
Tuner
Tuner
 
Messaggi: 5
Iscritto il: 11 feb 2009 12:45
Fiat: Bravo
Modello: 1.4 t-jet
Punti reputazione: 0
Tuner

Re: problema semiasse

Messaggioda vovan » 01 lug 2011 23:48

Ciao ragazzi! :hola:
Chi altri ha avuto un problema con le vibrazioni durante l'accelerazione? :eek: Ho un problema simile, ma la velocità 30 km/h, così come lo specchio vibra ad alta velocità(100-120 km/h).
Avatar utente
vovan
Tuner
Tuner
 
Messaggi: 7
Iscritto il: 01 giu 2011 00:59
Località: Saint-Petersburg, Russia
Fiat: Nuova Bravo
Modello: 1.4TJET
Punti reputazione: 0
Tuner

Re: problema semiasse

Messaggioda lipsyor » 10 set 2011 15:02

Ho un problema simile che mi capita con prima e seconda in accelerazione superati i 2100 giri e non oltre i 2500.
Più che una vera e propria vibrazione sento un rumore come se le ruote girassero a vuoto sulla sabbia.
Lo percepisco solo ed esclusivamente se affondo sul pedale. Non credo si tratti di fizione perchè i giri continuano a salire costantemente...
La mia non è più in garanzia :(
lipsyor
 


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite