Bravo Tuning Club su Facebook

Problemi "sporadici" avviamento -->

Forum per discussioni generiche sulla meccanica: motore, filtro, scarico etc

Moderatore: Staff

Problemi "sporadici" avviamento

Messaggioda nittu » 17 mag 2017 20:10

buonasera, mi rivolgo a voi per cercare di risolvere un problema "fastidioso".
Premetto che la mia bravo jtd oltre ad aver compiuto 16 anni si aggira anche attorno ai 310k km.
Per l'uso che ne faccio, le prestazioni ancora ottime ed il valore affettivo che si può avere per questo modello non vorrei cambiarla.

Vengo al dunque, nell'ultimo periodo la macchina sporadicamente non mi si avvia oppure gira un pò prima di avviarsi, lo fa sia dopo che è stata ferma tutta la notte ma anche magari dopo 2 ore che è ferma...così come per settimane intere si avvia regolarmente senza problemi, cammina regolarmente e senza problemi.

Per ovviare a questi spiacevoli inconvenienti ho iniziato sostituendo le candelette (3 su 4 eran andate) il filtro gasolio e successivamente la batteria ma il problema sembra continuare ad esserci, ho notato che secondo me, il problema tende ad accentuarsi quando il serbatoio ha il pieno.

L'ultima volta che non mi si è avviata è stato l'altro ieri, provo a mettere in moto e non va, insisto ma nulla, alla fine quando torno dal lavoro riprovo e si avvia.

Secondo voi, su una macchina di questa età e questo kilometraggio quali potrebbero essere le cause riscontrabili "fai da te" di questo problema?
Aspetto consigli
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda DaveDevil » 26 mag 2017 23:05

dovresti fare una prova con un parente, un amico o una telecamera puntata sullo scarico.

insisti finchè va in moto e controlla se esce del fumo bianco all'avvio, ciò potrebbe essere segno di qualche piccola infiltrazione di acqua nei cilindri data dall'età della guarnizione testa.

altra cosa importante. utilizzi sempre diesel normale, o a volte anche biodiesel? se rimane ferma per molto potresti avere alghe o sporcizia nel serbatoio. se non ricordo male anche la pompa in alta pressione ha un suo filtro interno...

infine, potrebbero essersi otturati o ossidati gli iniettori, in tal caso andrebbe fatta una pulizia, ma non con quelle porcherie che trovi "pulisci iniettori" al supermercato o dal ricambista...
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione
Avatar utente
DaveDevil
Admin

Numero Socio: 147
 
Messaggi: 15224
Iscritto il: 10 apr 2007 22:00
Località: Padova
Fiat: Bravo
Modello: T16
Punti reputazione: 305
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 28 mag 2017 13:36

uso sempre diesel normale e il 99% delle volte lo faccio in enercoop.
Avevo pensato di fare un pieno di biodiesel, oppure provare ad aggiungere un tot di benzina o un additivo pulisci iniettori al prossimo pieno.
Ieri ad esempio dopo un pò di km fatti in modo "allegro" mi fermo 5 minuti e non ne voleva sapere di ripartire...
fumo bianco non mi sembra ne faccia, starò più attento la prossima volta.
Ho pensato anche io a dello sporco nel serbatoio...vedremo se aumenta i sintomi o se si riesce ad intuire il problema, purtroppo sto andando molto a tentativi, anche perchè alle volte, ma non sempre, quando non si avvia mi si accende la spia delle candelette che in realtà ho appena sostituito. Vedremo di farla vivere il più possibile!
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 20 giu 2017 22:17

purtroppo continua a darmi problemi ed i meccanici sembra cadano dalle nuvole...

è un paio di volte che mi si spegne, di solito ripartiva subito, stasera non ne ha voluto sapere...

Smontare e pulire il serbatoio è un lavoro che si riesce a fare a casa con un minimo di attrezzi?
Credo per ora che un altro lavoro da poter fare senza andare a cambiare a casaccio pezzi sia pulire il serbatoio e vedere se c'è dello sporco...voi che dite?
oltretutto la macchina adesso ha il pieno.
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 25 giu 2017 20:19

Immagine

Per ora ho provato a pulire il corpo farfallato senza smontarlo (qui in foto avevo già iniziato a pulire) era ricoperto per intero di melma nera...
Purtroppo non sono riuscito a smontare il sensore di pressione continua...
PS.L'egr come si intravede dalla foto è tappato con lamella metallica.
so che non è un lavoro fatto a regola d'arte, qui sarebbe da smontare e pulire tutto per bene.

speriamo fosse questo a causare problemi all'avvio...
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda DaveDevil » 28 giu 2017 01:00

dio mio quello non è un corpo farfallato, è una valvola che blocca il passaggio di grasso unto, vero? dimmi che è così! non vedo altri motivi per cui possa esserci così tanto schifo là!
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione
Avatar utente
DaveDevil
Admin

Numero Socio: 147
 
Messaggi: 15224
Iscritto il: 10 apr 2007 22:00
Località: Padova
Fiat: Bravo
Modello: T16
Punti reputazione: 305
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 29 giu 2017 22:52

nei prossimi gg provvederò,tempo permettendo, a smontare tutto e pulire per bene con la benzina, da quando ho spruzzato lo spry per pulire ho notato che il gg dopo la macchina era piuttosto "tappata" ed oggi mi fa dei vuoti di potenza significativi, evidentemente lo sporco si è solo spostato ma non uscito.
Ps non oso immaginare cosa ci sia dopo del corpo farfallato di melma oleosa
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda Flagello » 29 giu 2017 23:40

Ciao.
Potresti avere oltre al sensore di pressione sovralimentazione incrostato, anche legr bloccata aperta con sicuramente il collettore di aspirazione bello intasato.
Di conseguenza persino il cat semi ostruito.

Di casalingo puoi far tutto, a patto di averne le capacità.
L'egr si può smontare e pulire, il cat si può rimuovere e lavare internamente con idropulitrice e sgrassante.
Il collettore di aspirazione lo si può pulire all'interno con bastone, stracci avvolti e benzina.

Il sensore sovralimentazione basta togliere il bullone 10 mm e lavarlo con diluente nitro e pennello sino a riportarlo ad essere bello pulito.

Personalmente ho fatto questi lavori a tante jtd e gli ha sempre giovato.
Avatar utente
Flagello
Moderatore

Numero Socio: 197
 
Messaggi: 7771
Iscritto il: 07 dic 2010 11:45
Località: Domusnovas (CI) Sardegna
Fiat: Bravo
Modello: 1.2 123cv
Punti reputazione: 512
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 02 lug 2017 14:31

intanto grazie a tutti per le risposte, devo dire che in questi anni questo forum mi è stato davvero d'aiuto e utile su tantissime cose.Con i vostri consigli e un po della mia manualità finora son riuscito a risolvere tanti problemi homemade

Il sensore non son riuscito a smontarlo perchè anche con la chiave a snodo non riesco in quanto c'è l'attuatore dell'egr che mi impedisce.Tanto se devo tirar via tutto per pulire lo smonterò, ho visto che basta staccare il connettore e dare una pulita.

Per quanto riguarda l'egr invece mi consigliava un amico di tirarlo via del tutto visto che comunque sulla mia macchina è già tappato (nella foto del corpo farfallato di intravede la lamella che lo tappa nell'uscita)...se stacco via il connettore mi da problemi la centralina? non ricordo se è stato abolito pure da lì in quanto la macchina la comprai già con la modifica fatta.

Per il catalizzatore invece, il vecchio proprietario mi regalo tutto lo scarico con tanto di catalizzatore svuotato, anzicchè smontarlo e pulirlo potrei montarci questo vuoto.
tanto basta solo rimettere una guarnizione nuova, un po di mastice e stringere la staffa.

Se volessi pulire anche tutti i manicotti ed il tubo di recupero vapori olio con cosa mi consigliare di farlo?

Visto che l'ho citato nel post ne approfitto per salutare e ringraziare il vecchio proprietario,se ancora ci legge, visto che è un utente del forum!
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda Flagello » 02 lug 2017 19:01

Egr la puoi rimuovere se è esclusa da mappa.
Sensore ok, quando lo rimuovi pulisci.
I tubi vapori con intercooler e manicotti vari lu ouoi lavare con sgrassante per motori e idropulitrice.

Il cat vuoto non è una buona cosa.
Genera non poche turbolenze. Se però lo apri e ci saldi un tubo all'interno come l'ho realizzato io, elimini questo problema ed è perfetto.
Avatar utente
Flagello
Moderatore

Numero Socio: 197
 
Messaggi: 7771
Iscritto il: 07 dic 2010 11:45
Località: Domusnovas (CI) Sardegna
Fiat: Bravo
Modello: 1.2 123cv
Punti reputazione: 512
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 03 lug 2017 19:18

prima mentre ritornavo a casa mi inizia a singhiozzare in quarta,il conta giri inizia a fare su e giu, scalo marcia e si riprende finche non si spegne del tutto...
provo a rimettere in moto e nulla, dopo 5 minuti riprovo parte e arrivo a casa...
adesso ho staccato il connettore del sensore pressione, ovviamente mi rimana accesa la spia degli iniettori...
ma se fosse il sensore giri che causa ciò?
dove si trova di preciso, magari basta una pulita e va...
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda Flagello » 03 lug 2017 21:48

Nessuna pulita, se è il sensore giri come credo va sostituito. Se non sbaglio il sensore giri sulla JTD è montato sulla distribuzione lato coppa olio.
Avatar utente
Flagello
Moderatore

Numero Socio: 197
 
Messaggi: 7771
Iscritto il: 07 dic 2010 11:45
Località: Domusnovas (CI) Sardegna
Fiat: Bravo
Modello: 1.2 123cv
Punti reputazione: 512
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda nittu » 06 lug 2017 22:02

scusami flagello ma non ho capito, intendi lato filtro olio?
avresti una foto? il cablaggio è seccante sa sfilare?
nittu
Bravista inesperto
Bravista inesperto
 
Messaggi: 27
Iscritto il: 11 gen 2012 20:59
Fiat: Bravo
Modello: JTD 100
Punti reputazione: 0
Tuner

Re: Problemi "sporadici" avviamento

Messaggioda Flagello » 06 lug 2017 22:22

No, non ho una foto purtroppo, io ho una bravo 1.2. Però posso guardare nel manuale officina se è indicato qualcosa a riguardo
Avatar utente
Flagello
Moderatore

Numero Socio: 197
 
Messaggi: 7771
Iscritto il: 07 dic 2010 11:45
Località: Domusnovas (CI) Sardegna
Fiat: Bravo
Modello: 1.2 123cv
Punti reputazione: 512
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problemi "sporadici" avviamento

Messaggioda DaveDevil » 08 lug 2017 15:13

nittu ha scritto:scusami flagello ma non ho capito, intendi lato filtro olio?
avresti una foto? il cablaggio è seccante sa sfilare?


no è lato ruota passeggero. devi togliere la ruota, se c'è rimuovi la plastica paramotore, e te lo trovi praticamente davanti.

è tenuto su da due brugole se non erro, e ha un cavo che sale fino al connettore

Immagine
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione
Avatar utente
DaveDevil
Admin

Numero Socio: 147
 
Messaggi: 15224
Iscritto il: 10 apr 2007 22:00
Località: Padova
Fiat: Bravo
Modello: T16
Punti reputazione: 305
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Prossimo

Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite