Bravo Tuning Club su Facebook

fiat brava 1600 16v del 2000 si avvia ma si spegne subito... -->

Forum per discussioni generiche sulla meccanica: motore, filtro, scarico etc

Moderatore: Staff

fiat brava 1600 16v del 2000 si avvia ma si spegne subito...

Messaggioda nik57 » 08 apr 2018 08:54

nuovo problema sulla brava 100 16v motore 182A400 gasata Romano GPL, impianto di 4 anni km vettura 130000 di cui 40000 a gas;

all'improvviso è comparso questo problema:
l'auto si avvia a benzina a primo colpo (senza toccare l'accelleratore) poi immediatamente (2-3 secondi) cala di giri e si spegne, ho provato ad accellerare appena avviato ma idem, riprovo dopo qualche seondo...stesso risultato;

parto a gas dopo qualche tentativo, l'auto non ha problemi; passo a benzina mentre viaggio nessun problema, il motore gira regolare; mi fermo: se sono a benzina si spegne, a gas no! e riesco a ripartire solo a gas;

la pompa della benzina ovviamente funziona si sente il rumorino quando accendo il quadro e d'altra parte passando a benzina mentre viaggio funziona;
corpo farfallato pulito a settembre (ma era ok), candele filtro aria sostitute nello stesso periodo;
un amico meccanico (purtroppo vive in francia) mi ha detto he potrebbe essere o il sensore/attuatore del minimo o il sensore della temperatura dell'aria;
sostituita frizione a marzo da un ex meccanio di fiducia...
nessun altro intervento importante fatto sull'auto!

voi cosa ne pensate? quali prove posso fare per capire da cosa dipende?
nik57
Bravista inesperto
Bravista inesperto
 
Messaggi: 17
Iscritto il: 19 ago 2017 11:05
Fiat: Brava
Modello: 1.6 16v
Punti reputazione: 0
Tuner

Re: fiat brava 1600 16v del 2000 si avvia ma si spegne subit

Messaggioda nik57 » 09 apr 2018 13:07

aggiornamento....
forse la pompa mi sta lasciando; ieri mentre andavo a benzina a 70-80 km/ora (dopo essere partito a gas) ho provato ad accellerare ma non rispondeva, anzi scendeva di giri fino a spegnersi;
tornato a casa, aperto il cofano, ho staccato il tubo che porta la benzina agli iniettori (vedi immagine); ho fatto accendere il quadro da un amico e non usciva benzina; idem provando ad avviarla....

l'auto ha un motore 182A4000 e non ha il tubo di ritorno della benzina;

ho letto che ha il filtro integrato nella pompa; confermate?

quale pompa mi consigliate? in rete ne ho viste dai 16 ai 250 euro
https://www.euautopezzi.it/catalogo-ric ... 16v-182-bb

nik57
Bravista inesperto
Bravista inesperto
 
Messaggi: 17
Iscritto il: 19 ago 2017 11:05
Fiat: Brava
Modello: 1.6 16v
Punti reputazione: 0
Tuner

Re: fiat brava 1600 16v del 2000 si avvia ma si spegne subit

Messaggioda DaveDevil » 27 apr 2018 09:20

per il filtro integrato dipende, lo ha solo la seconda serie.

potrebbe tranquillamente essere la pompa benzina, se sei sicuro di aver scollegato il tubo corretto e non vedi uscire nulla
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione
Avatar utente
DaveDevil
Admin

Numero Socio: 147
 
Messaggi: 15212
Iscritto il: 10 apr 2007 22:00
Località: Padova
Fiat: Bravo
Modello: T16
Punti reputazione: 305
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: fiat brava 1600 16v del 2000 si avvia ma si spegne subit

Messaggioda nik57 » 27 mag 2018 07:58

x Dave
la pompa pare funzioni,
mandato PM.....
nik57
Bravista inesperto
Bravista inesperto
 
Messaggi: 17
Iscritto il: 19 ago 2017 11:05
Fiat: Brava
Modello: 1.6 16v
Punti reputazione: 0
Tuner


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti