Bravo Tuning Club su Facebook

Problema mancanza corrente? -->

Forum per discussioni generiche riguardo l'elettronica: centralina, led, neon, schemi, etc

Moderatore: Staff

Problema mancanza corrente?

Messaggioda RTorque16v » 05 set 2019 18:17

Salve ragazzi, avrei voluto scrivere un titolo molto più preciso ma ho un problema nel reparto elettronica che intacca diversi sistemi. In particolare questo difetto si è manifestato in autostrada (forse un caso?) con accesi luci anabbaglianti, stereo e climatizzatore. Improvvisamente stereo e ventola abitacolo (attenzione non il clima) smettono di funzionare, insomma non arriva proprio corrente. Il compressore aria condizionata funzionava poichè dalle bocchette usciva l'aria fredda in mandata forzata dal compressore. In tutto ciò ho anche notato che il clacson non dava segni di vita. Poi improvvisamente è ripreso a funzionare tutto. Ho escluso i fusibili e perchè i sistemi in questione dispongono di 3 diversi fusibili e perchè il fusibile o manda corrente o no. Potrebbe essere un problema di massa? Oppure un sovrassorbimento per la batteria che ha tagliato la corrente?

P.S Al momento non so cos'altro non funzionava perchè non mi aspettavo un problema a più sistemi di bordo, inoltre guidando non ho avuto la possibilità di controllare altro.

Grazie mille a tutti!
Riccardo BTC 4 ever!
<<Non è il pilota a scegliere la macchina, ma è la macchina a scegliere il pilota>>
Non ho bisogno che sia facile. Ho bisogno che ne valga la pena.
<<Prima regola entrando nella macchina di qualcuno?:rispetta la sua macchina e lui rispetta te>>
Avatar utente
RTorque16v
Bravista Esperto
Bravista Esperto
 
Messaggi: 1662
Iscritto il: 14 apr 2009 22:23
Località: Napoli
Fiat: Brava
Modello: 1.6 16v EL
Punti reputazione: 43
Bravo Bravista

Re: Problema mancanza corrente?

Messaggioda DaveDevil » 20 dic 2019 01:15

batteria dubito fortemente, pare più un problema di masse, o magari un connettore che fa falso contatto sulla scatola fusibili
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione
Avatar utente
DaveDevil
Admin

Numero Socio: 147
 
Messaggi: 15230
Iscritto il: 10 apr 2007 22:00
Località: Padova
Fiat: Bravo
Modello: T16
Punti reputazione: 305
Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista

Re: Problema mancanza corrente?

Messaggioda RTorque16v » 31 lug 2020 21:24

Sono venuto a capo del problema. Sul duomo destro ci sta la scatola fusibili e c'è il positivo che va in abitacolo protetto, mi sembra, da un fusibile di 80A. Ebbene mi si è rotta la morsettiera e dunque il fusibile non era per niente ben fissato e con le vibrazioni mi generava questi problemi. Tutto risolto a costo zero fortunatamente!
Riccardo BTC 4 ever!
<<Non è il pilota a scegliere la macchina, ma è la macchina a scegliere il pilota>>
Non ho bisogno che sia facile. Ho bisogno che ne valga la pena.
<<Prima regola entrando nella macchina di qualcuno?:rispetta la sua macchina e lui rispetta te>>
Avatar utente
RTorque16v
Bravista Esperto
Bravista Esperto
 
Messaggi: 1662
Iscritto il: 14 apr 2009 22:23
Località: Napoli
Fiat: Brava
Modello: 1.6 16v EL
Punti reputazione: 43
Bravo Bravista


Torna a Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti